简介

麦轲知识库市场(MyKore KBMarket)

1.本市场所展示的知识库只能通过"麦轲数据管家"查看。

2.各知识库版权为其作者所有，请联系各自作者处理版权或授权等相关事宜。

3.本市场为作者免费展示共享知识库，如有需要请联系麦轲数据管家作者。

4.鼓励知识交换，即用你的知识包交换别人的知识包的使用权。

5.你还可以用你收集整理的知识库来兑换麦轲数据管家专业版授权费用，最多可抵50%

6.在线市场：

免费知识库：http://www.mksjgj.com/forum.php?mod=forumdisplay&fid=40

商品知识库：http://www.mksjgj.com/forum.php?mod=forumdisplay&fid=41

百度云下载：https://pan.baidu.com/s/1ntn2w4L#list/path=%2Fmksjgj

QQ群(325757181)中也有麦轲知识库市场的最新离线版本，形如：

麦轲知识库市场V2024-07-22.chm 或 KBMarketV2024-07-22.chm

两者只是文件名不一样，内容一致。

九力软件工作室 © Since 2013 http://www.mksjgj.com 技术支持QQ：3073365368 QQ群：325757181


发布历史

--------------------

V2024-07-22

个别文字修正，版式调整

--------------------

V2024-07-07

首次发布，上架《麦轲知识管理宝典》、《中国古典小说精选集》、《麦轲法律论文集》


麦轲数据管家

麦轲数据管家(Mykore UniKeeper)

麦轲数据管家是一款简单实用、永久免费、纯绿色的个人知识管理、电子书制作软件：

1.它专注于个人数据与知识管理(PKM)，所有数据本地保存，安全可控

2.它的首要目的是帮助你高效管理你的个人零散数据、构建并分享知识库(KB)

3.它具有知识管理视角的文件管理功能，让你轻松地将计算机内的各种文档融入到你的知识体系,形成统一知识库（Unified KenBase）

4.它还提供了强大的标签与批注功能，可以随意给知识点打上标签、添加批注，并按标签结构进行分级显示（标签视图）

5.通过分享你的行业知识库，它也许能帮你赚钱!

NinthPower Studio © Since 2013 http://www.mksjgj.com 技术支持QQ：3073365368 QQ群：325757181

>>>如果你有这些烦恼:

>>>那你应该试试这个答案:

>>>它还有这些优点:


《麦轲知识管理宝典》

《麦轲知识管理宝典》简介

欢迎使用《麦轲知识管理宝典》V2.50，一个关于知识管理的免费知识库

本知识库需要使用《麦轲数据管家》V10.48及以上版本进行查看，免费下载:

官方网站： http://www.mksjgj.com

百度云下载：https://pan.baidu.com/s/1ntn2w4L#list/path=%2Fmksjgj,

本知识库所在百度云目录: "05.麦轲知识管理宝典"

几点说明：

1.本知识库是本人在学习、研究个人知识管理、开发《麦轲数据管家》过程中收集的有关知识管理的材料。

2.本库的内容绝大部分来源于网络，我只是收集整理，如果你认为侵害了你的权益，请来信告知，我确认之后在下个版本中删除。

3.本库供所有想了解、学习、实践知识管理的人免费使用。

4.因为麦轲数据管家不能搜索二进制文档的正文，因此我已经在收集整理的过程中将外部文档的一些信息提取到概要中，应该能基本解决搜索不到的问题。

5.任何意见与建议，欢迎按“关于”对话框中的信息联系我。QQ: 325757181

6.如果你觉得本知识包对你有帮助、节省了你的时间，希望你为每个你认为有价值的知识节点打赏编者1分钱。

九力软件工作室 © Since 2013 http://www.mksjgj.com 技术支持QQ：3073365368 QQ群：325757181


主要内容

(FN_NODEID)FC_TITLE FN_MAXVER

┌─(-1)简介 6617

│ └─(902)关于CHM版本 6618

├─(393)知识管理应用与实践白皮书 6479

│ ├─(394)知识管理简介 3621

│ ├─(396)知识、信息和数据 3039

│ │ ├─(395)知识、信息、数据的定义 5043

│ │ └─(397)不同类型的知识 3620

│ ├─(398)什么是知识管理 3042

│ │ ├─(399)什么是知识管理 5044

│ │ ├─(400)知识管理的定义 5045

│ │ ├─(401)知识管理为什么有用 5046

│ │ └─(402)信息管理与知识管理 5047

│ ├─(403)组织知识 3055

│ │ ├─(404)组织知识介绍 5048

│ │ ├─(405)SECI模型和知识转换 3066

│ │ └─(406)组织记忆和知识库 3068

│ ├─(407)组织学习 3069

│ │ ├─(408)组织学习介绍 5049

│ │ ├─(409)组织学习理论：企业视角 3077

│ │ └─(410)组织学习和实践社区 5051

│ ├─(411)组织文化和领导力 3082

│ │ ├─(413)组织文化的重要性 3089

│ │ └─(414)领导力和“学习型组织” 3092

│ ├─(415)知识管理模式 3094

│ │ ├─(416)建立知识管理框架和模型 3101

│ │ ├─(417)三种知识管理模式 5078

│ │ └─(418)我的综合模式 3109

│ ├─(419)知识管理流程 3108

│ │ ├─(420)知识管理流程介绍 5077

│ │ ├─(421)知识发现和检测 5076

│ │ ├─(422)知识组织与评估 5075

│ │ ├─(423)知识共享 5074

│ │ ├─(424)管理知识再利用 5073

│ │ ├─(425)知识创造 5072

│ │ └─(426)知识获取 5071

│ ├─(427)知识管理战略 3131

│ │ ├─(429)知识管理战略介绍 5070

│ │ ├─(430)管理组织结构 3140

│ │ ├─(431)企业文化变革 3144

│ │ ├─(432)知识保留 3148

│ │ └─(433)知识管理最佳实践 3150

│ ├─(434)按类别划分的知识管理工具(基于信息技术) 3152

│ │ ├─(435)知识管理工具介绍 5069

│ │ ├─(436)群件系统和知识管理2.0 3159

│ │ ├─(437)内部网和外部网 5068

│ │ ├─(438)仓储数据：数据仓库、数据挖掘和联机分析处理 5067

│ │ ├─(439)决策支持系统 5066

│ │ ├─(440)内容管理系统 5065

│ │ ├─(441)文档管理系统 5064

│ │ └─(442)知识检索中的搜索与分类 5063

│ ├─(443)知识管理资源(非IT类) 3179

│ │ ├─(444)知识管理资源和技术 5062

│ │ ├─(445)跨职能项目团队 5061

│ │ ├─(446)知识管理培训 5060

│ │ ├─(447)讲故事 5059

│ │ └─(448)导师 5058

│ ├─(449)知识管理失败 3196

│ │ ├─(450)知识管理失败因素 5057

│ │ └─(451)知识管理没有统一定义 5056

│ ├─(452)知识管理职业和技能 3204

│ │ ├─(453)知识管理职业生涯 5055

│ │ ├─(454)知识管理职位和角色 5054

│ │ └─(455)知识管理技能 5053

│ ├─(456)参考文献 3216

│ └─(457)关于我们 5052

├─(39)知识管理基础 1195

│ ├─(145)个人知识管理的定义 1533

│ ├─(201)个人知识管理的主要作用 1536

│ ├─(25)知识管理（KM）初阶(pdf) 1511

│ │ └─(146)目录 1212

│ ├─(31)我了解的知识管理 2653

│ ├─(214)知识管理的重要性 2654

│ ├─(28)知识管理文献综述 1224

│ ├─(26)知识管理概述.pdf 3232

│ ├─(217)知识管理：其实很简单 转自：田志刚/KMCenter 2657

│ ├─(48)Personal Knowledge Management : A T ool to Expand Knowledge about Human Cognitive Capabilities(pdf) 6433

│ ├─(52)知识管理.ppt 3233

│ ├─(53)知识管理两句话 943

│ ├─(54)知识管理——组织知识的利用-影响组织知识采纳的主要理论模式.ppt 3234

│ ├─(55)中知联2015年知识管理联盟峰会现场文字记录 611

│ │ ├─(56)国家信息中心代表杜平 致辞 984

│ │ ├─(57)国家知识管理标准委员会秘书长 咸奎桐 致辞 613

│ │ ├─(58)蓝凌软件CEO 徐霞 致辞 614

│ │ ├─(59)高建华：企业顶层设计与知识管理 615

│ │ ├─(60)刘丰：全息智慧管理体系 616

│ │ ├─(61)王猛：智汇中国，打造互联网时代下的智库联盟 617

│ │ ├─(62)吴庆海：知识+，中国企业智造升级进行时 618

│ │ ├─(63)董小英：知识管理推动创新-中国企业2015发展报告 619

│ │ ├─(64)郭晓渝：创新驱动、知识管理及卓越绩效 620

│ │ ├─(65)田俊国：上接战略、下接绩效的知识管理 621

│ │ ├─(66)新时代动态的、鲜活的知识管理 995

│ │ ├─(67)李荣彬/施少婷：全球MAKE奖的进展与成绩 1000

│ │ ├─(68)赵亮：IBM知识管理之道 1001

│ │ ├─(69)企业家与CKO高峰对话 - 企业的"智造升级" 1002

│ │ ├─(70)企业家共话 – 企业可持续发展与"知识+" 626

│ │ ├─(71)Nancy M Dixon：The 3 Eras of KM 1114

│ │ ├─(72)Martin Lee：新经济时代知识管理战略对企价值的冲激 628

│ │ ├─(73)Ricky Tsui：奥雅纳全球知识管理实践 629

│ │ ├─(74)顾新建：基于大数据的知识管理 630

│ │ ├─(75)全球知识管理专家 高峰对话 – KM发展趋势洞察 1113

│ │ ├─(76)谭新德：以业务增值为导向的知识管理实践@华为 818

│ │ ├─(77)姜　胜：标杆管理@中粮集团 633

│ │ ├─(78)隋国发：基于知识管理的精益系统工程@航天 634

│ │ ├─(79)夏敬华：移动互联时代的企业知识+ 635

│ │ ├─(80)王宝明：企业2.0及社交网络平台 636

│ │ └─(81)知识管理实践专家 高峰对话 – KM落地策略 637

│ ├─(93)2014中国知识管理论坛演讲实录 669

│ │ ├─(94)知识管理实施的路径 673

│ │ ├─(95)研发项目管理过程中的知识管理 677

│ │ ├─(96)让知识管理根本停不下来 2580

│ │ │ └─(345)《田志刚让知识管理根本停不下来》演讲PPT版本.pdf 2583

│ │ ├─(97)如何推动企业知识管理的成功实施 690

│ │ ├─(98)电子政务中的数据挖掘应用案例 694

│ │ └─(99)大数据知识发现产品开发的一些体会 698

│ ├─(88)2015中国知识管理论坛演讲实录 648

│ │ ├─(89)知识管理的挑战和机遇 656

│ │ ├─(90)软件公司的知识管理实践探索 1117

│ │ ├─(91)发现你的智慧 664

│ │ └─(92)知识管理的B面 734

│ ├─(83)DIKW体系 -个人知识管理领域中最基础的概念 639

│ │ └─(84)定义与解释 1003

│ ├─(100)A Synthesis of Knowledge Management Failure Factors.pdf 3235

│ ├─(102)知识的分类 1518

│ │ ├─(391)图书分类 3026

│ │ ├─(392)期刊分类 3025

│ │ └─(117)中图分类号 3644

│ │ └─(118)二级分类 886

│ ├─(719)知识点的粒度 6612

│ ├─(110)中国知识管理国家标准 1519

│ │ ├─(111)1.框架 1030

│ │ ├─(112)2.术语 1024

│ │ ├─(113)3.组织文化 1025

│ │ ├─(114)4.知识活动 1026

│ │ ├─(115)5.实施指南 1027

│ │ └─(116)6.评价 6435

│ ├─(119)知识工作者做的工作大多是重复工作 1520

│ ├─(122)知识体系 2584

│ ├─(130)知识地图介绍 1238

│ ├─(131)知识管理系统功能细化 1084

│ ├─(132)知识管理 ：经验的谬误 3633

│ ├─(133)知识管理流派浅析.pfd 3438

│ ├─(148)知识转移的60种方式.pdf 3439

│ ├─(124)如何做出有价值的知识库？ 1144

│ ├─(137)如何进行知识管理？ 1178

│ │ ├─(136)你的知识问题 1157

│ │ ├─(138)保存知识 1162

│ │ ├─(139)创新知识 1165

│ │ ├─(140)使用知识 1169

│ │ └─(141)共享知识 1173

│ ├─(142)数据、信息和知识的区别 6437

│ ├─(507)智慧提升术 3643

│ │ ├─(149)【之一】信息时代的学习力提升术.pdf 3638

│ │ ├─(150)【之二】信息时代的思考力提升术.pdf 3639

│ │ └─(151)【之三】信息时代的精力提升术.pdf 3640

│ ├─(153)中国知识管理升级换代(田志刚2010KMForum).pdf 3242

│ ├─(219)三代知识管理系统的发展与异同 2682

│ ├─(230)《这样理解知识管理》2016版.pdf 3454

│ │ └─(491)目录 3458

│ └─(470)显性知识和隐性知识的转换模型 3352

├─(134)常用方法 5262

│ ├─(35)遗忘曲线 5257

│ │ ├─(33)55周内通用艾宾浩斯遗忘曲线复习计划表 5264

│ │ ├─(199)55周遗忘曲线复习表进阶使用说明 5263

│ │ ├─(34)艾宾浩斯遗忘曲线复习计划表 5266

│ │ ├─(104)奥斯本检核表法 5260

│ │ ├─(121)和田十二法 5261

│ │ └─(209)五轮复习法 5265

│ ├─(87) 四象限法则 5258

│ ├─(330)知识图谱应用及关键技术_20170609.pptx 2684

│ │ └─(492)目录 3575

│ ├─(107)如何去读一篇又长又难的文章？ 5259

│ ├─(198)《奇特心像联想记忆法》(pdf) 3246

│ ├─(367)档案管理 3230

│ │ ├─(368)辅文(序言,编辑说明,附录,索引)的编制 2866

│ │ ├─(369)档案分类方案的结构与内容 2826

│ │ │ ├─(370)企业档案分类方案中类目的设置 2824

│ │ │ └─(371)高校档案分类方案中类目的设置 2830

│ │ └─(372)档案分类法 6477

│ │ ├─(373)一、基本分类法（年度分类法，组织机构分类法、问题分类法 2842

│ │ └─(374)二、复式分类法（年度-组织机构分类法、组织机构-年度分类法、年度-问题分类法） 2850

│ ├─(499)手把手教你打造一套最牛的知识笔记管理系统！ 3553

│ ├─(500)构建一个知识体系时，有哪些高效的技巧？ 3562

│ └─(501)如何有效地做科研、阅读笔记 3568

├─(32)个人知识管理 591

│ ├─(17)关于个人知识管理（PKM）的一些基本概念（编译） 577

│ ├─(4)PKM：个人知识管理 740

│ ├─(9)个人知识管理 570

│ ├─(2)个人知识管理 563

│ ├─(12)个人知识管理的概念及技巧 573

│ ├─(14)个人知识管理全攻略 742

│ ├─(15)个人知识管理探讨 575

│ ├─(16)个人知识管理体系的框架结构 6425

│ ├─(498)你的知识管理体系是如何的 3541

│ ├─(23)信息时代的个人知识管理 583

│ ├─(1)Semantic Wikis for Personal Knowledge Management, 个人知识管理语义维基(pdf) 3247

│ ├─(11)個人知識管理—邁向企業知識管理的第一步.ppt 3465

│ ├─(10)个人知识管理实务指引.pdf 6423

│ ├─(49)个人知识管理方法策略 816

│ ├─(51)你的知识需要管理.pdf 3467

│ ├─(101)个人文档命名规范和文件夹分类 732

│ │ ├─(103)我的方案 1541

│ │ └─(503)我的知识体系与文档管理 5005

│ ├─(125)个人知识管理V2.0(ppt) 3251

│ ├─(126)个人知识管理系统构建(ppt) 3468

│ ├─(129)如何把学到的知识系统化？ 1015

│ ├─(109)个人信息管理@勤农(ppt) 3469

│ ├─(143)《个人知识管理的29个原则》 1186

│ ├─(144)PKM实施方法 1190

│ ├─(152)微软知识管理平台解决方案(pdf) 3471

│ ├─(229)如何成为专家(pdf) 3255

│ ├─(220)大数据时代下的个人知识管理 2687

│ ├─(120)个人知识管理的方法 2688

│ ├─(365)如何构建知识体系？ 2753

│ ├─(375)"对不起，你的爱好一文不值 " 2871

│ ├─(380)书看了不少,却变现不了价值,怎么破局? 2894

│ ├─(387)朱光潜谈读书：一个人怎样建立完整的知识体系？ 2993

│ ├─(467)践行个人知识管理工作坊131114.ppt 3431

│ └─(466)践行个人知识管理工作坊.ppt 3430

├─(38)行业知识管理 595

│ ├─(21)律师事务所知识管理系统(pdf) 3256

│ ├─(19)建设行业知识管理系统(pdf) 3257

│ ├─(320)跑了1000多家制造企业，亲眼见证知道机械产业怎么被玩死 2354

│ ├─(476)英国石油公司组织学习最佳实践.pdf 3473

│ ├─(216)程序员的知识管理 4994

│ └─(135)阿里巴巴2016数据挖掘工程师笔试及答案.pdf 4995

├─(127)效率管理&持续改进 3231

│ ├─(488)人生规划 3404

│ │ ├─(106)俞敏洪：“跑得快”不如“跑得久” 3405

│ │ ├─(188)如何规划成功人生.doc 3409

│ │ ├─(192)做最好的自己 6441

│ │ │ ├─(213)传承爱心--《做最好的自己》代序(1) 1698

│ │ │ ├─(210)《成长》中的李开复和他的父母 1679

│ │ │ ├─(211)王咏刚书评：成功是一个谜(1) 2632

│ │ │ └─(212)书评：当“真诚”遇到“均衡”(1) 1689

│ │ ├─(206)不能以战术上的勤奋，掩盖战略上的懒惰 3412

│ │ ├─(360)一个人成为废柴的九大根源 3413

│ │ ├─(376)他是这样被毁掉的:从18岁到60岁,他整整找了一辈了的借口 3414

│ │ ├─(461)GTD_CN 3416

│ │ ├─(475)一生的计划.pdf 3418

│ │ ├─(480)人生永远没有太晚的开始 3419

│ │ ├─(482)真正拉开人生差距的，是一个人的战略能力 3420

│ │ ├─(483)坚持的秘诀 -- 我在新西兰卖挖掘机之续篇十八 3421

│ │ └─(460)《奇特的一生》[苏]格拉宁著+侯焕闳等译-v2.pdf 3429

│ ├─(489)时间管理 3407

│ │ ├─(105)成功从管理时间开始　如何有效使用？ 3408

│ │ ├─(190)十大时间管理技巧和秘诀 3410

│ │ └─(462)把时间当做朋友.pdf 3417

│ ├─(128)断舍离_山下英子(pdf) 3475

│ ├─(154)成功人士的七个习惯(pdf) 3477

│ │ └─(493)目录 5036

│ ├─(155)成功的人生应记住这10个故事 1270

│ ├─(156)成功经理人讲座.doc 6439

│ │ └─(494)目录 3491

│ ├─(157)成功经理人研讨会.doc 3261

│ ├─(162)富孩子聪明孩子.doc 3262

│ ├─(786)激发无限的潜力 5899

│ │ ├─(828)index.htm 5902

│ │ ├─(808)001.htm 5838

│ │ ├─(809)002.htm 5841

│ │ ├─(810)003.htm 5844

│ │ ├─(811)004.htm 5847

│ │ ├─(812)005.htm 5850

│ │ ├─(813)006.htm 5853

│ │ ├─(814)007.htm 5856

│ │ ├─(815)008.htm 5859

│ │ ├─(816)009.htm 5862

│ │ ├─(817)010.htm 5865

│ │ ├─(818)011.htm 5868

│ │ ├─(819)012.htm 5871

│ │ ├─(820)013.htm 5874

│ │ ├─(821)014.htm 5877

│ │ ├─(822)015.htm 5880

│ │ ├─(823)016.htm 5883

│ │ ├─(824)017.htm 5886

│ │ ├─(825)018.htm 5889

│ │ ├─(826)019.htm 5892

│ │ └─(827)020.htm 5895

│ ├─(164)人性的优点 1295

│ │ ├─(165)index 1298

│ │ ├─(484)第一部 如何对付忧虑 3362

│ │ │ ├─(185)1、改变人一生的24个字 3363

│ │ │ ├─(166)2、清除忧虑的“万能公式” 3364

│ │ │ ├─(167)3、忧虑是长寿的克星 3365

│ │ │ └─(168)4、小结 3366

│ │ ├─(485)第二部 分析忧虑的方法 3367

│ │ │ ├─(169)1、解开忧虑之谜 3371

│ │ │ ├─(170)2、如何减少工作上的忧虑 3372

│ │ │ └─(171)3、小结 3373

│ │ ├─(486)第三部 改掉忧虑的习惯 3374

│ │ │ ├─(172)1、把忧虑从你的思想中赶走 3382

│ │ │ ├─(173)2、不要让小事使你垂头丧气 3383

│ │ │ ├─(174)3、概率可以战胜忧虑 3384

│ │ │ ├─(175)4、要适应无法避免的事实。 3385

│ │ │ ├─(176)5、为忧虑限定“到此为止” 3386

│ │ │ ├─(177)6、不要试图锯那些早已锯碎的木屑 3387

│ │ │ └─(178)7、小结 3388

│ │ └─(487)第四部 保持充沛的活力 3389

│ │ ├─(179)1、如何多清醒一小时 3396

│ │ ├─(180)2、什么使你疲劳 3397

│ │ ├─(181)3、家庭主妇永葆青春的秘方 3398

│ │ ├─(182)4、四种良好的工作习惯 3399

│ │ ├─(183)5、如何防止产生烦闷 3400

│ │ └─(184)6、不再为失眠而忧虑 3401

│ ├─(734)人性的弱点 5576

│ │ ├─(735)这本书对你有十二种功用 5509

│ │ ├─(736)译者序 5512

│ │ ├─(737)人性的弱点 5515

│ │ ├─(738)前言 5518

│ │ ├─(739)原著序 5521

│ │ ├─(740)如何从这本书里获得最大效益 5525

│ │ ├─(741)第一篇　待人的基本技巧 5555

│ │ │ ├─(747)第一章如欲采蜜，勿蹴蜂房 5548

│ │ │ ├─(748)第二章　与人相处的大秘窍 5551

│ │ │ └─(749)第三章　左右逢源的方法 5554

│ │ ├─(742)第二篇使人喜欢你的六种方法 5575

│ │ │ ├─(750)第一章　如果这样做，你将到处受欢迎 5559

│ │ │ ├─(751)第二章　如何给人好印象 5562

│ │ │ ├─(752)第三章　你要避免发生麻烦，就请这样做 5565

│ │ │ ├─(753)第四章　如何养成优美而得人好感的谈吐 5568

│ │ │ ├─(754)第五章　如何使人感到兴趣 5571

│ │ │ └─(755)第六章　如何使人很快的喜欢你 5574

│ │ ├─(743)第三篇　得人同意于你的十二种方法 5645

│ │ │ ├─(756)第一章　你不可能在争辩中获胜 5580

│ │ │ ├─(757)第二章　如何避免制造敌人 5583

│ │ │ ├─(758)第三章　如果你错了就承认 5586

│ │ │ ├─(759)第四章　使你走上理智的大路 5589

│ │ │ ├─(760)第五章　苏格拉底的秘密 5592

│ │ │ ├─(761)第六章　处理一个抱怨者的安全手法 5595

│ │ │ ├─(762)第七章　如何使人跟你合作 5598

│ │ │ ├─(763)第八章　一个创造奇迹的公式 5601

│ │ │ ├─(764)第九章　每个人所需要的 5604

│ │ │ ├─(765)第十章　人人都喜欢的吸引力 5607

│ │ │ ├─(766)第十一章　实行、推进，别停顿下来 5610

│ │ │ └─(767)第十二章　当你无计可施时，不妨试试这个 5613

│ │ ├─(744)第四篇　使人同意你的九种方法 5644

│ │ │ ├─(768)第一章如果你必须批评，这是开始的方法 5616

│ │ │ ├─(769)第二章　如何批评才不致招怨 5619

│ │ │ ├─(770)第三章　先说出你自己的错误 5622

│ │ │ ├─(771)第四章　没有人喜欢接受命令 5625

│ │ │ ├─(772)第五章　让对方保持他的面子 5628

│ │ │ ├─(773)凯末尔虽然获得了光荣的胜利，可是他记住这项重要的规则……也就是我 5631

│ │ │ ├─(774)第六章　如何鼓励人们成功 5634

│ │ │ ├─(775)第七章　给狗取个好名字 5637

│ │ │ ├─(776)第八章　使错误看起来容易改正 5640

│ │ │ └─(777)第九章　使人们乐意做你所要的事 5643

│ │ ├─(745)第五篇　创造奇迹的信件 5672

│ │ ├─(746)第六篇　使你的家庭和睦的七种方法 5673

│ │ │ ├─(778)第一章　如何最快速的自掘婚姻的坟墓 5648

│ │ │ ├─(779)第二章　爱--就让他自在的生活 5651

│ │ │ ├─(780)第三章　这样做你就快要离婚了 5654

│ │ │ ├─(781)第四章　使人快乐的方法 5657

│ │ │ ├─(782)第五章　对女人特别有意义的事 5660

│ │ │ ├─(783)第六章　如果你要快乐，别忽略了这些 5663

│ │ │ └─(784)第七章　不要做一个「婚姻的文盲」 5666

│ │ └─(785)附录 5670

│ ├─(189)如何实现有效的激励.ppt 3267

│ ├─(191)调节身心S成功频道催眠曲.mp3 3268

│ ├─(195)罗永浩答网友问：“创业中如何与特别难以驾驭的人才相处？” 1661

│ ├─(207)马斯洛的需求层次论5.8(ppt) 3269

│ │ └─(502)马斯洛需求发层次与社会发展阶段 6481

│ ├─(315)顺丰花1亿为员工定制“耐克工作服”，你喂员工吃草，却指望他们有狼性？ 2691

│ ├─(359)哈佛终身教授：长期太忙或太穷，人会变傻 6473

│ ├─(377)985女硕士被末位淘汰，她做错了哪些事？ 2881

│ ├─(379)院里来了位李云龙式院长：一切为了评估 3228

│ ├─(351)遇事最有水平的5种处理方法 3227

│ │ └─(344)遇事不慌,三个方案 2685

│ ├─(458)成功学 3279

│ │ ├─(463)长尾理论.pdf 3294

│ │ ├─(464)搞定1：无压工作的艺术_12612133.pdf 3297

│ │ ├─(465)簡樸生活之操作篇.ppt 3300

│ │ ├─(469)搜.pdf 3312

│ │ ├─(471)小貝的簡樸生活之旅-总结分享.pdf 3318

│ │ ├─(473)信息的社会层面.pdf 3324

│ │ ├─(474)信息就是信息—布隆伯格自述.pdf 3327

│ │ ├─(477)游戏改变世界.pdf 3336

│ │ ├─(478)卓有成效的管理者.pdf 3339

│ │ ├─(479)跨国企业高层圈共识：与华为业务无交集值得庆幸 3342

│ │ ├─(481)一条挨踢老狗的 2017 年终总结 3348

│ │ └─(694)稻盛和夫-穷人为什么难翻身.png 5173

│ ├─(693)中式成功学 5168

│ │ ├─(692)“火候刚好”的白我批评.jpeg 5169

│ │ ├─(504)办事说话有学问，遇到事了你可会说？ 5170

│ │ ├─(701)黄药师管理绝招.jpeg 5194

│ │ ├─(715)年底互相批评意见01.jpeg 6606

│ │ └─(716)年底互相批评意见02.jpeg 6607

│ ├─(366)罗振宇吴晓波讲的都是对的,不是他们贩卖焦虑,是我们焦虑 4996

│ ├─(702)面试必备技 5223

│ │ ├─(703)面试必备技00.jpeg 5225

│ │ ├─(704)面试必备技01.jpeg 5204

│ │ ├─(705)面试必备技02.jpeg 5207

│ │ ├─(706)面试必备技03.jpeg 5210

│ │ ├─(707)面试必备技04.jpeg 5213

│ │ ├─(708)面试必备技05.jpeg 5216

│ │ ├─(709)面试必备技06.jpeg 5219

│ │ └─(710)面试必备技07.jpeg 5222

│ ├─(713)七个锦囊.png 5235

│ └─(720)提升8个管理能力的思维模型 5287

│ ├─(721)目录 5292

│ ├─(722)1、马斯洛需求理论 5327

│ ├─(723)2、151515思考模型 5326

│ ├─(724)3、黄金圈法则 5319

│ ├─(725)4、101010旁观思维 5320

│ ├─(726)5、SMART原则 5321

│ ├─(727)6、PDCA戴明循环 5322

│ ├─(728)7、5W2H法则 5325

│ └─(729)8、OKR与KPI 5324

├─(7)工具与系统 568

│ ├─(5)The future of Knowledge Management Software - a Wishlist 1239

│ ├─(30)中国有多少知识管理系统？ 2693

│ ├─(6)博客技术在图书馆知识服务过程中的应用.ppt 3270

│ ├─(8)方略知识管理系统.ppt 6421

│ ├─(18)华炎知识管理.pdf 3272

│ ├─(20)解决方案 - 明基逐鹿协同知识管理 Guru CKM 6427

│ ├─(24)针式个人知识库管理系统 584

│ ├─(29)知识管理系统——企业知识沉淀容器（文档管理）解决方案 1739

│ ├─(3)NoteExpress 参考文献管理软件简要教程(pdf) 3273

│ ├─(22)现有的知识管理系统与基于weblog的知识管理 系统的对比 1736

│ ├─(47)如何选用知识管理软件？ 1734

│ │ └─(40)Data, Information, and Knowledge Management Software - "What software should I use?" 6429

│ │ ├─(41)Glossary of Tasks and Terms - Data, Information, and Knowledge Management Software 6431

│ │ ├─(42)Feature Comparison Chart 599

│ │ ├─(43)Your Working Style: 600

│ │ ├─(44)User Insights: How people use data, information, and knowledge management software tools, and why: 807

│ │ ├─(45)Links - Web sites of software discussed and reviewed in this primer 602

│ │ └─(46)User Groups, Links and Other Resource Sites 603

│ ├─(82)kmpro知识管理系统功能结构图.jpg 638

│ ├─(86)知识管理常用软件工具 641

│ ├─(147)微软知识管理平台解决方案(pdf) 3274

│ ├─(218)Sharepoint KM 知识管理方案 1733

│ ├─(202)个人知识管理软件选择的指标 1546

│ └─(688)ChatGPT(必应)问答 5007

│ ├─(689)现在人们获取信息越来越依赖互联网, 而且人工智能的应用也越来越广,现在我们该如何做个人知识管理? 5016

│ └─(690)现在人们获取信息越来越依赖互联网, 而且人工智能的应用也越来越广,现在我们还有必要做个人知识管理吗? 5015

├─(203)知识管理故事 1555

│ ├─(108)验证码的故事：1亿人的举手之劳能带来什么？ 1730

│ ├─(204)2016中国知识管理发展的7个趋势 1567

│ ├─(238)提问的智慧 6443

│ ├─(361)思维情商 2677

│ ├─(362)我的弟弟当了副省长……… 6475

│ └─(388)一哥们手机被偷了... 5081

├─(193)中小学教育 3229

│ ├─(196)数学120分学霸：背熟这资料，小学初中9年，根本不用任何资料！ 1493

│ ├─(197)一道数学题，竟有6种解法！名师“狂言”：这才是真正的学霸！ 1498

│ ├─(200)如何快速适应高中生活，让自己成绩不掉队！ 1509

│ ├─(231)浅谈怎样学好高中数学！ 1873

│ │ ├─(232)恕我直言：大实话之如何学好高中数学？ 1872

│ │ └─(322)高中数学学不好的原因和解决方法听语音 2694

│ ├─(235)后高考时代，“裸分考生”早已被狠狠抛在起跑线后 1896

│ ├─(236)“减负”与“素质教育”对中国社会各阶层的意义 2695

│ ├─(237)为何女生进入高中后学习成绩越来越差，是她们不努力吗？ 1930

│ ├─(309)【重磅】2019高考各科新思维导图全汇总（必须收藏） 2308

│ │ ├─(312)语文 2307

│ │ ├─(310)数学 2310

│ │ ├─(311)英语 2313

│ │ ├─(313)物理 2316

│ │ └─(314)化学 2320

│ ├─(321)分析学生成绩不好的七大原因 2384

│ ├─(323)数学学不好，原来是这个原因，顿悟了！ 6463

│ ├─(324)清华学霸：12个习惯决定学习成绩 有5个你就省心了 2380

│ ├─(325)初中成绩好，为什么高中突然变差了？90％学生不知道背后的秘密 2373

│ ├─(326)737分清华学霸的演讲：90%的中学生都在“假装”努力！ 2696

│ ├─(390)“父母双学霸, 生娃是学渣”的科学解释是什么？ 3623

│ ├─(327)10个人里，有9个都有可能在假装努力，你是吗？ 6465

│ ├─(329)出身寒门的人想成功，几分靠打拼，几分天注定？ 2697

│ ├─(342)一位高三家长的演讲火了！人生很长，不必慌张。你未长大，我要担当。 2698

│ ├─(348)高盛 CEO：没背景的孩子，请与有野心的人为伍 2599

│ ├─(350)500强企业HR招聘潜规则曝光：不努力读书，你输的不只是一纸学历 6469

│ ├─(353)730分的状元并非出自“神仙家庭”，父母学历平凡，如何培养出学霸 2618

│ ├─(356)我不用马上嫁人了！高考成绩出来，我流着泪感谢高考改变我的命运 2631

│ ├─(358)孩子不想去幼儿园？那就去捡垃圾吧！”家长：实名点赞这位爸爸 2662

│ ├─(472)新父母学校：校对版.pdf 3511

│ ├─(205)我是如何考上北大的？ 2706

│ ├─(383)研究课题 2970

│ │ ├─(384)575万上不了普高的初中毕业生，他们的出路到底在哪里？ 2973

│ │ ├─(385)2020年全面普及高中：初中毕业生的命运将会如何？ 2977

│ │ └─(386)未升入普通高中的初三毕业生关注一下 2979

│ ├─(696)高考 5178

│ │ ├─(695)高考录取率.jpeg 5179

│ │ └─(700)高考志愿填报十大铁律.jpeg 5191

│ ├─(389)70个常用词，读出来却总是闹笑话！你能读对几个？ 3002

│ └─(468)老师你升级了吗.pdf 3509

├─(233)人物传记 3647

│ ├─(228)周星驰：为什么坚持，想一想当初 2699

│ ├─(234)为什么坚持，想一想当初 1893

│ ├─(364)华裔小哥做了一个疯狂试验：被拒100次后，世界会对你说Yes 2747

│ ├─(508)杰克·韦尔奇的通用之路 3691

│ │ ├─(509)01.做一个领导者，而非管理者.PDF 6483

│ │ ├─(510)02.要领导，而不是管理.PDF 6485

│ │ ├─(511)03.培养与你构想一致的管理者.PDF 6487

│ │ ├─(512)04.正视现实，果断行动.PDF 6489

│ │ ├─(513)05.简单，一致，不断灌输.PDF 6491

│ │ ├─(514)06.要数一数二，但不要使市场过于狭窄.PDF 6493

│ │ ├─(515)07.寻求量的突破.PDF 6495

│ │ ├─(516)08.重组、关闭或卖掉--使NBC起死回生.PDF 6497

│ │ ├─(517)09.不要只关注数字.PDF 6499

│ │ ├─(518)10.抄袭—是合法的：因为它倡导了一种好学精神.PDF 6501

│ │ ├─(519)11.摒弃管理者，摒弃官僚主义.PDF 6503

│ │ ├─(520)12.像小公司一样精干灵活.PDF 6505

│ │ ├─(521)13.消除界限.PDF 6507

│ │ └─(522)14.三个秘密速度、简单和自信.PDF 6509

│ ├─(581)智慧之旅[朱邦复] 4619

│ │ ├─(685)index.html 5399

│ │ ├─(730)第一部 寒冬 一九三七－－一九六三 5346

│ │ │ ├─(634)楔子 5347

│ │ │ ├─(635)一、父亲　　　环境、身世、父亲、动乱 6511

│ │ │ ├─(636)二、立冬　　　国难、家难、灾难、逃难 6513

│ │ │ ├─(637)三 、丧母　　　英文、橘子、孽障、失恃 6515

│ │ │ ├─(638)四、小雪　　　小说、师道、早春、学业 6517

│ │ │ ├─(639)五、隔阂　　　青涩、斗争、病院、邻居 6519

│ │ │ ├─(640)六、大雪　　　启航、初恋、父子、误会 6521

│ │ │ ├─(641)七、蝉蜕　　　转学、兴趣、后母、联考 6523

│ │ │ ├─(642)八、冬至　　　大学、校园、温情、觉醒 6525

│ │ │ ├─(643)九、磨练　　　意志、宗教、感情、弱者 6527

│ │ │ ├─(644)十、小寒　　　社团、服务、责任、晚会 6529

│ │ │ ├─(645)十一、青涩　　　小妹、电影、谋略、兵役 6531

│ │ │ └─(646)十二、大寒　　　乐队、花莲、代沟、出国 6533

│ │ ├─(731)第二部 稚春 一九六三－－一九七三 5400

│ │ │ ├─(647)自序 5403

│ │ │ ├─(648)01、流浪　　　东京、玉玺、海洋、台独 6535

│ │ │ ├─(649)02、立春　　　巴西、谋生、农场、提包 6537

│ │ │ ├─(650)03、天籁　　　音乐、牧歌、合唱、作曲 6539

│ │ │ ├─(651)04、雨水　　　新绿、浓艳、挣扎、遗憾 6541

│ │ │ ├─(652)05、归途　　　美国、打工、雪地、父丧 6543

│ │ │ ├─(653)06、惊蛰　　　丁丁、责任、商机、摸索 6545

│ │ │ ├─(654)07、迷惘　　　移民、流亡、迷失、嬉皮 6547

│ │ │ ├─(655)08、春分　　　危楼、遐思、香槟、入伙 6549

│ │ │ ├─(656)09、觉悟　　　修行、代价、生离、永别 6551

│ │ │ ├─(657)10、清明　　　觉悟、明心、见性、发愿 6553

│ │ │ ├─(658)11、机缘　　　美工、机缘、演唱、古井 6555

│ │ │ └─(659)12、谷雨　　　计算机、中文、资料、回国 6557

│ │ ├─(732)第三部 炎夏 一九七三－－一九九五 5401

│ │ │ ├─(660)01、宿孽　　　成见、错误、北屋、电影 6559

│ │ │ ├─(661)02、立夏　　　内功、大周、三大、溪头 6561

│ │ │ ├─(662)03、计算机　　　仓颉、天龙、零壹、汉卡 6563

│ │ │ ├─(663)04、小满　　　知音、观念、科技、命运 6565

│ │ │ ├─(664)05、荆棘　　　生意、专利、哀思、献曝 6567

│ │ │ ├─(665)06、芒种　　　标准、去国、认同、雷达 6569

│ │ │ ├─(666)07、飘泊　　　博爱、智能、东进、计划 6571

│ │ │ ├─(667)08、夏至　　　回归、深圳、学生、园区 6573

│ │ │ ├─(668)09、两仪　　　字库、小王、六四、聚珍 6575

│ │ │ ├─(669)10、小暑　　　评估、合作、神灵、阴霾 6577

│ │ │ ├─(670)11、神秘　　　解严、国荣、预言、返台 6579

│ │ │ └─(671)12、大暑　　　窗口、笔战、天机、归隐 6581

│ │ └─(733)第四部 金秋 一九九五以后 5402

│ │ ├─(672)序 5428

│ │ ├─(673)01、归藏　　　归隐田园与都兰山麓 6583

│ │ ├─(674)02、立秋　　　物种进化与时间流程 6585

│ │ ├─(675)03、化育　　　教学思维与人的能力 6587

│ │ ├─(676)04、处暑　　　科学知识与层次分类 6589

│ │ ├─(677)05、境界　　　人生信念与思想行为 6591

│ │ ├─(678)06、白露　　　感觉认知与概念基因 5434

│ │ ├─(679)07、概念　　　概念分类与中国文字 6593

│ │ ├─(680)08、秋分　　　自然语言与中文结构 6595

│ │ ├─(681)09、文化　　　中华文化与易经的关系 6597

│ │ ├─(682)10、寒露　　　野人献曝与各种构想 6599

│ │ ├─(683)11、时代　　　社会现况与时代对决 6601

│ │ └─(684)12、霜降　　　不二老人与智能计算机 6603

│ ├─(712)莫言的获奖感言.jpeg 5330

│ └─(714)中纪委对胡锡进给予行政警告处分.jpeg 6605

└─(239)理财与投资 3646

├─(333)基础知识 2484

│ ├─(240)K线的起源,构成及含义 2485

│ │ ├─(241)不同周期的K线分析 6445

│ │ │ ├─(242)1分钟K线图 1946

│ │ │ ├─(243)5分钟K线图 2022

│ │ │ ├─(244)15分钟K线图 2023

│ │ │ ├─(245)30分钟K线图 2024

│ │ │ ├─(246)60分钟K线图 6447

│ │ │ ├─(247)日K线 6449

│ │ │ ├─(248)周K线 2027

│ │ │ └─(249)月K线 2028

│ │ └─(317)短期均线和长期均线之间的关系 2713

│ ├─(308)了解各种投资品及其风险 6461

│ ├─(254)各种基金 3609

│ ├─(255)告别迷茫，一文读懂公募基金的A、B、C类！ 6451

│ ├─(256)基金里的LOF和EFT是什么意思 2489

│ ├─(261)买指数基金，必须知道的知识 6453

│ ├─(260)12年涨14倍的中证500低波动率指数 2491

│ ├─(334)什么是A股、B股、H股、N股、S股 2500

│ ├─(336)主板、创业板与中小板 2528

│ ├─(335)股息(Dividend) 2511

│ ├─(338)股票到底如何估值？这是我见过分析得最透彻的文章！ 2544

│ ├─(339)看懂PE、PB、股息率！ 6467

│ ├─(341)看完这篇 再决定买不买科创板基金 2714

│ └─(347)赛迪分析：七分钟听懂Libra加密货币 2596

├─(265)如果牛市来临 现在该买什么基金？ 2043

│ ├─(266)1 6457

│ ├─(267)2 3611

│ ├─(268)3 3613

│ ├─(269)4 3614

│ └─(270)5 3615

├─(829)富爸爸&穷爸爸 5974

│ ├─(830)作者简介 5933

│ ├─(831)序言 5936

│ ├─(832)第一章 富爸爸，穷爸爸——罗伯特·T·清崎口述 5939

│ ├─(833)第二章第一课：富人不为钱工作 5942

│ ├─(834)第三章 第二课：为什么要教授财务知识 5945

│ ├─(835)第四章 第三课：关注自己的事业 5948

│ ├─(836)第五章 第四课：税收的历史和公司的力量 5951

│ ├─(837)第六章 第五课：富人的投资 5954

│ ├─(838)第七章 第六课：不要为金钱而工作 5957

│ ├─(839)第八章 克服困难 5960

│ ├─(840)第九章 开始行动 5963

│ └─(841)第十章 还需要更多东西吗？这里有一些要做的事情 5966

├─(160)富爸爸财务自由之路 6278

│ ├─(862)序 言 您位于哪个象限？ 这个象限适合您吗？ 6074

│ ├─(859)第一部分　现金流象限 6065

│ │ ├─(863)第一章 为什么不找一份工作？ 6078

│ │ ├─(864)第二章 不同的象限，不同的人们(上) 6089

│ │ ├─(865)第二章 不同的象限，不同的人们(中) 6090

│ │ ├─(866)第二章 不同的象限，不同的人们(下) 6097

│ │ ├─(868)第四章 商业系统的三种类型 6267

│ │ ├─(867)第三章 人们为什么选择安全 而不选择自由 6099

│ │ ├─(869)第五章 投资者的7个等级 6153

│ │ └─(870)第六章 你不能光用眼睛看钱 6111

│ ├─(860)第二部分　做最好的自己 6066

│ │ ├─(884)第七章 成为你自己 6212

│ │ ├─(885)第八章 我如何致富 6216

│ │ └─(886)第九章 当银行，而不是银行家 6251

│ └─(861)第三部分　如何成为成功的B和I 6067

│ ├─(887)第十章 采用初级步骤 6252

│ ├─(888)第十一章 第l步：考虑你自己的事业的时候到了 6257

│ ├─(889)第十二章 第2步：控制你的现金流 6258

│ ├─(890)第十三章 第3步：了解风险和有风险之间的区别 6266

│ ├─(891)第十四章 第4步：决定你想成为 哪种类型的投资者 6261

│ ├─(892)第十五章 第5步：寻找导师 6262

│ ├─(893)第十六章 第6步：将失望转化成力量 6263

│ ├─(894)第十七章 第7步：信心的力量 6264

│ └─(895)第十八章 总结 6268

├─(161)富爸爸投资指南 6046

│ ├─(842)序 言 5985

│ ├─(843)第一阶段 5988

│ ├─(844)第1章 我该投资什么？ 5992

│ ├─(845)第2章 为财富奠基 5995

│ ├─(846)第3章 投资第1课：选择 5998

│ ├─(847)第4章 投资第2课：你眼中的世界是什么样的？ 6001

│ ├─(848)第5章 投资第3课：为什么投资常令人困惑？ 6004

│ ├─(849)第6章 投资第4课：投资是计划，不是产品或过程 6007

│ ├─(850)第7章 投资第5课：你计划变富还是变穷？ 6010

│ ├─(851)第8章 投资第6课：计划使你致富 6015

│ ├─(852)第9章 投资第7课：怎样设计适合你的方案？ 6018

│ ├─(853)第10章 投资第8课：现在就决定长大后你要做什么 6021

│ ├─(854)第11章 投资第9课：每一个计划都有价值 6024

│ ├─(855)第12章投资第10课：为什么投资不是冒险？ 6027

│ ├─(856)第13章第11课：你想坐在桌子的哪一边？ 6030

│ ├─(857)第14章 投资第12课：投资的基本原则 6033

│ └─(858)第15章 投资第13课：用财务知识减小风险 6042

├─(250)全国P2P网贷平台百强榜　引领行业前行（11月最新名单） 2029

├─(251)介绍一个挑选一只好基金的法则 2030

├─(252)挑选好基金的要点 2715

├─(253)基金投资需要注意哪些事项？ 2716

├─(257)基金规模越大越好吗 1亿和50亿的基金哪个更赚钱？ 2279

├─(258)基金的规模越大越好吗？ 2717

├─(262)宏观经济 2041

│ ├─(263)许小年：2019，中国经济如何正面抗击灰犀牛 2008

│ ├─(264)人生就是一场康波，85后最大的机会来了 6455

│ ├─(271)吴晓波：预见2019 2081

│ │ └─(297)罗振宇吴晓波跨年演讲里的几个小错误 2207

│ ├─(272)2019年50大焦点事件 2090

│ ├─(273)投资2019，中产该如何避免踩雷？ 2102

│ ├─(274)2018年度债券承销总排行榜（券商+银行） 2105

│ ├─(275)管清友：A股下跌的理由有很多 上涨的理由确实比较少 2119

│ ├─(276)10年一轮！下一次金融危机是什么？经济学家：通货紧缩可能性更大 2124

│ ├─(298)中金2019年十大预测：A股低振幅 海外中资股将跑赢A股 2718

│ └─(299)2019年中国股市十大预言：或将逆转，两方向是热点 2226

├─(294)如何计算出一支股票的真正价值是多少钱左右？ 2732

│ └─(293)通常股票的估值方式大致分为三类：绝对估值，相对估值，联合估值。 3616

├─(295)债基燃起“一把火”你该买哪一类？ 6459

├─(296)别以为2018过完就没事了，股市中这一朵乌云正在来临！ 2201

├─(305)如何买基金？基金入门，学会这几招就够了 2459

├─(300)基金定投 2240

│ ├─(301)波动越大的基金越适合定投？ 2720

│ ├─(259)指数基金定投 上证50、沪深300、中证500该选哪一个？ 2241

│ ├─(302)定投，不要迷信估值法 2245

│ ├─(303)【伍治坚基金定投系列】为什么基金定投是个坏主意？ 2457

│ ├─(304)伍治坚基金定投系列2：小白投资者莫被基金定投忽悠 2456

│ └─(340)七仙女指数基金 2559

├─(307)坤鹏论：心理学早已统治股市！(上) 2721

├─(306)坤鹏论：心理学早已统治股市！(下) 2722

├─(331)坤鹏论：大多数人钟情于技术分析是有原因的 2470

├─(316)【炒股盈利的10条投资准则】 2332

├─(318)经验之谈 2338

│ ├─(319)你认为在股市里真正顿悟的人是什么样的？ 2346

│ ├─(337)从政府工作报告看扩大消费五大着力点 3624

│ ├─(346)也算是，一条血泪经验了... 2591

│ ├─(378)笃明说债 2883

│ ├─(290)我的2018股票投资总结：最差的时期=最好的机会 4997

│ ├─(291)股市分享：我入股市第四年总结！ 4998

│ └─(292)股市2018年终总结：忍耐和等待，是投资者最好的美德！ 4999

├─(352)美国大萧条下的中产：从穿貂，到一无所有 2613

├─(354)公积金提取的7个方法，你不能不知道！ 6471

├─(357)从农村娃到首席经济学家，十三年“火线升职”经历，他凭何实现人生逆袭？ 2637

├─(355)我月薪只有6000，但真正让我焦虑的根本不是月薪6000 2705

├─(363)一口气看懂养老金 2711

├─(381)做T的基本技巧： 2897

├─(687)房地产 4988

│ └─(686)去年我们卖了1700万套房，但只出生1062万1 4992

├─(691)底层家庭的囚徒困境（深度好文） 5161

├─(717)去年我们卖了1700万套房，但只出生了1062万人.jpeg 5247

└─(718)未来5年，有没有取代房子的最好投资.jpeg 5250


《中国古典小说精选集》

《中国古典小说精选集》简介

欢迎使用《中国古典小说精选集》V1.00，本精选集收录了370多部中国古典小说(白话文)，几乎囊括了中国古典小说的所有名篇，更多信息请看《前言》。

本知识库需要使用《麦轲数据管家》V10.48或以上版本进行查看，免费下载:

官方网站： http://www.mksjgj.com

百度云下载： https://pan.baidu.com/s/1ntn2w4L#list/path=%2Fmksjgj ,

本知识库所在百度云目录: "08.中国古典小说精选集"

为给读者更好的阅读体验，本人投入了大量的时间来收集整理，因此除了一部分为免费试读的之外，剩余部分需要你支付RMB 9.90元才可完整阅读。

本知识库的授权模式为“一次购买，免费升级”

授权申请相关操作请查看用户手册中的“6.2 知识库的授权”一节或联系作者

九力软件工作室 © Since 2013 http://www.mksjgj.com 技术支持QQ：3073365368 QQ群：325757181


序言

在中国浩瀚的文化星河中，古典小说犹如璀璨的明珠，熠熠生辉，它们以独特的艺术形式和深邃的思想内涵，承载了中华民族的历史记忆、哲学思考和道德观念。它们是历史的见证，是文化的积淀，更是精神的传承。阅读古典小说不仅能让读者领略到中华传统文学的艺术魅力，更能从中领悟到世代中国人对真善美的追求，对人性的深刻洞察以及对生活的独特诠释。

为了方便大家阅读研究这些古人的文化成果，我将它们中的一些广为流传的佳作从网上搜集整理成本《中国古典小说精选集》，它通过精心挑选和编纂，旨在为广大读者打开一扇深入理解、感受中国古代社会与文化风情的窗口。本集子按常规分类方法将小说分为“神怪小说”、“历史演义小说”、“英雄传奇小说”等共计八大类共计370部。涵盖了从先秦神话到明清话本，从四大名著到市井传奇，既有《红楼梦》的繁华落尽、世态炎凉，又有《西游记》的奇幻壮丽、寓言哲理；既有《水浒传》的英雄豪情、江湖义气，又有《三国演义》的智谋权变、家国大义；甚至也包括一些不同时代所谓的“禁书”，“手抄本”，例如《金瓶梅》《巫山艳史》等，当然在我们这个时代，它们都是公开合法出版的文艺作品。


主要内容

西游系列

《西游记》

《大唐三藏取经诗话》

《后西游记》

《西游记补》

四游记

《南游记》

《北游记》

《东游记》

《西游记传》

《达摩出身传灯传》

《东度记》

《封神演义》

《观音菩萨传奇》

《聊斋志异》

鬼神之类

《鬼神传》

《唐钟馗平鬼传》

《搜神记》

《搜神后记》

《斩鬼传》

《济公全传》

《续济公传》

《禅真后史》

《八仙得道》

《韩湘子全传》

《海游记》

《河东记》

《狐狸缘全传》

《雷峰塔》

《跻云楼》

《柳毅传》

《南海观音菩萨出身修行传》

《牛郎织女传》

《女仙外史》

《萨仙咒枣记》

《三遂平妖传》

《善恶图全传》

《梼杌萃编》

《绣云阁》

《续子不语》

《阅微草堂笔记》

《赵太祖三下南唐》

02.历史演义小说

《东周列国志

《三国演义

《西汉演义》

《西汉野史》

《隋唐演义》

《隋唐两朝志传》

《说唐演义全传》

《薛仁贵征东》

《薛丁山征西》

《薛刚反唐》

《大宋中兴通俗演义》

《大宋将门》

《狄青演义》

《五虎征西》

《五虎平南》

《粉妆楼》

《鬼谷四友志》

《后宋慈云走国全传》

《历代兴衰演义》

《辽海丹忠录》

《列女传》

《樵史通俗演义》

《全相平话》

《三宝太监西洋记》

《三春梦》

《万花楼》

《英烈传》

《续英烈传》

《铁冠图全传》

《于少保萃忠传》

《大宋宣和遗事》

03.英雄传奇小说

《说岳全传》

《水浒传》

《大汉三合明珠宝剑全传》

《水浒后传》

《儿女英雄传》

《飞龙全传》

《飞跎全传》

《海国春秋》

《剑侠传》

《剑侠奇中奇全传》

《蕉叶帕》

《金台全传》

《快士传》

《木兰奇女传》

《七剑十三侠》

《三侠五义》

《七侠五义》

《小五义》

《续小五义》

《仙侠五花剑》

《杨家将》

《说呼全传》

《永庆升平前传》

《永庆升平后传》

04.世情小说

古代禁毁小说系列

《肉蒲团》

《双和欢》

《金瓶梅》

《剪灯新话》

《二续金瓶梅（隔帘花影）》

《比目鱼》

《巫山艳史》

《醒风流》

中国十大禁书简介

《醋葫芦

《品花宝鉴

《国色天香

《飞花艳想

《空空幻

《玉楼春

《九尾龟

明清十大禁书

《咒枣记

《花影集

《世无匹》

《恨海

《麟儿报

《引凤萧

《蝴蝶媒

《幻中游

《凤凰池

《燕子笺

中国古代十大手抄本

《春消息》

《归莲梦

《海上花魅影

《锦香亭》

《锦绣衣》

《人间乐》

《雨花香

《玉支肌》

三言二拍

《喻世明言》

《警世通言

《醒世恒言

《初刻拍案惊奇》

《二刻拍案惊奇》

《三刻拍案惊奇》

红楼系列

《奋斗在红楼》

《常言道》

《北里志》

《八段锦》

《豆棚闲话》

《定情人》

《断鸿零雁记》

《春秋配》

《二度梅》

《白圭志》

《飞花咏》

《春阿氏谋夫案》

《负曝闲谈》

《好逑传》

《合锦回文传》

《轰天雷》

《糊涂世界》

《黄绣球》

《今古奇观》

《警寤钟》

《镜花缘》

《九云记》

《连城璧》

《林兰香》

《龙凤再生缘》

《绿牡丹》

《绿野仙踪》

《梅兰佳话》

《明月台》

《女娲石》

《平山冷燕》，又名《四才子书》

《乾隆下江南》

《巧联珠》

《清平山堂话本》

《赛花铃》

《扫迷帚》

《山水情》

《蜃楼志》

《十二笑》

《桃花扇》

《梼杌闲评》

《醒梦骈言》

《绣球缘》

《杨乃武与小白菜》

《一枕奇》

《莺莺传》

《玉蟾记》

《玉梨魂》

《再生缘》

《张文祥刺马案》

《八贤传》

《终须梦》

《八美图

《绣榻野史

05.讽刺谴责小说

《二十年目睹之怪现状》

《官场现形记》

《老残游记》

《老残游记续集》

《儒林外史》

《冷眼观》

《斯文变相》

《近世社会龌龊史》

《廿载繁华梦》

《商界现形记》

《无耻奴》

《文明小史》

《医界镜》

06.狭邪小说

《霍小玉传》

《李娃传》

07.侠义公案小说

《包公案》

《百家公案

《龙图公案

《五鼠闹东京

《郭公案》

《海公案》

《蓝公案》

《李公案》

《林公案》

《刘公案》

《毛公案》

《彭公案》

《施公案》

《于公案》


《麦轲法律论文集》

《麦轲法律论文集》简介

欢迎使用《麦轲法律论文集》V1.00，本论文集收录了22000多篇法律论文，包括了法学理论、国家法、宪法、行政法、刑法、民法、商法、经济法、诉讼法、司法制度、国际法等诸多法律领域，内容极其丰富，实为法律从业者或爱好者不可多得的参考资料。

本知识库需要使用《麦轲数据管家》V10.48或以上版本进行查看，免费下载:

官方网站： http://www.mksjgj.com

百度云下载： https://pan.baidu.com/s/1ntn2w4L#list/path=%2Fmksjgj ,

本知识库所在百度云目录: "10.麦轲法律论文集"

注意：因数量庞大，在首次全文搜索时数据管家会需要较长时间来建立文本库，在此之前数据管家的全文搜索功能是不可用的。

但这个过程是在后台进行的，程序的其它功能不受影响。

为给读者更好的阅读体验，本人投入了大量的时间来收集整理，因此除了一部分为免费试读的之外，剩余部分需要你支付RMB 9.90元才可完整阅读。

本知识库的授权模式为“一次购买，免费升级”

授权申请相关操作请查看用户手册中的“6.2 知识库的授权”一节或联系作者

九力软件工作室 © Since 2013 http://www.mksjgj.com 技术支持QQ：3073365368 QQ群：325757181


主要内容领域

本论文集的涉及领域：

A.法学理论

A00.法理学

A01.立法理论

A02.法的运行

A03.法的本体

A04.法的演进

A06.法与社会

A07.法律思想史

A08.法制史

A65.时政评论

A94.港澳台法律总论

A95.地方法总论

A99.各国法律总论

C.国家法、宪法

C01.国家机构组织法

C02.国家基本制度

C05.公民权利义务

C07.宪法实施和保护

C22.选举法

C28.地方自治法

C29.特别行政区基本

E.行政法

E00.行政法理论

E01.行政管理

E04.公安

E08.行政组织

E12.军事外交

E13.工商财经

E15.医疗卫生

E16.科教文化

E18.民政

E19.青少年法

E42.社会治安

E49.道路交通

E61.行政许可

E63.行政处罚

E65.政府采购

E68.行政复议

F.刑法

F00.刑法理论

F01.总则

F02.分则

F21.危害国家安全罪

F22.危害公共安全罪

F23.破坏经济秩序罪

F24.侵犯公民权利罪

F25.侵犯财产罪

F26.妨害社会秩序罪

F35.危害国防利益罪

F36.贪污贿赂罪

F37.渎职罪

F38.军人违反职责罪

H.民法

H00.民法理论

H01.民法总则

H03.合同法总论

H05.婚姻法

H06.人身权

H07.侵权行为

H08.民事其它法权

H21.物权

H22.债权

H23.知识产权

H24.继承法

I.商法

I00.商法总论

I02.公司法企业法

I04.破产法

I05.票据法

I06.保险法

I07.海商法

J.经济法

J00.经济法理论

J01.不正当竞争法

J02.消费者权益

J03.财税法

J05.金融法

J08.环境保护

J32.税法

J35.会计法

J36.审计法

J52.银行法

J56.证券法

J62.劳动法

J65.招投标法

J72.土地法

J75.房地产法

N.诉讼法

N00.诉讼法学

N01.诉讼制度与程序

N04.民事诉讼法

N06.刑事诉讼法

N08.行政诉讼法

N09.仲裁

N15.证据制度

N18.执行程序

N19.综合案例分析

N49.民法案例分析

N65.刑事附带民事

N69.刑法案例分析

N85.国家赔偿

N89.行政法案例

S.司法制度

S00.司法制度总论

S01.司法行政

S02.法院

S03.检察院

S05.律师

S06.公证

S07.监狱管理

S08.劳动教养

S15.法律教育

S92.犯罪学

S94.刑事侦查学

S95.司法鉴定学

S98.法医学

S99.法律文书

T.国际法

T01.国际法

T06.国际经济法

T07.国际私法

T61.WTO专辑


麦轲数据管家简介

麦轲数据管家(Mykore UniKeeper)

麦轲数据管家是一款简单实用、永久免费、纯绿色的个人知识管理、电子书制作软件：

1.它专注于个人数据与知识管理(PKM)，所有数据本地保存，安全可控

2.它的首要目的是帮助你高效管理你的个人零散数据、构建并分享知识库(KB)

3.它具有知识管理视角的文件管理功能，让你轻松地将计算机内的各种文档融入到你的知识体系,形成统一知识库（Unified KenBase）

4.它还提供了强大的标签与批注功能，可以随意给知识点打上标签、添加批注，并按标签结构进行分级显示（标签视图）

5.通过分享你的行业知识库，它也许能帮你赚钱!

NinthPower Studio © Since 2013 http://www.mksjgj.com 技术支持QQ：3073365368 QQ群：325757181

>>>如果你有这些烦恼:

>>>那你应该试试这个答案:

>>>它还有这些优点:


请购买完整版

 试读版仅包含部分节点的正文。请联系作者获取完整版本。

The trival version only includes partial nodes' main body, Please contact the author to obtain the complete version.


MetaInfo

 UKMetaInfo

Generator=麦轲数据管家 V10.49 Build at 2024-07-21 17:34 GMT+08
Generated Date=2024-07-22 15:38 GMT+08

User Name=MyKore
User Id={3B000BAD-31E0-4AA9-9C76-15E10967605F}
Lic Type=Pro

Src DB=麦轲知识库市场
Src DBID={B23B6775-C65D-4439-82DD-AD399ABEDDB8}
Exported Branch ID=0
MaxAltVer=10129
Data File=麦轲知识库市场.mkb